<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Dow futures drop 350 points as U.S.-Iran conflict escalates - 41NBC News | WMGT-DT</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://41nbc.com/xmlrpc.php" />
    <meta property="og:image" content="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World.jpg" /><link rel="icon" type="image/png" href="https://www.41nbc.com/wp-content/uploads/2018/01/wmgt_favicon-1-300x300.jpg">
<!-- This site is optimized with the Yoast SEO Premium plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dow futures drop 350 points as U.S.-Iran conflict escalates - 41NBC News | WMGT-DT" />
<meta property="og:description" content="Stock index futures were sharply lower Friday morning, after the U.S. confirmed an airstrike that killed a top Iranian commander. At around 5:45 a.m. ET, Dow futures were down more than 350 points. Futures on the S&amp;P 500 and Nasdaq indexes were also lower. U.S. equities rose to all-time highs on Thursday on the back &hellip;" />
<meta property="og:url" content="https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/" />
<meta property="og:site_name" content="41NBC News | WMGT-DT" />
<meta property="article:section" content="Around the World" />
<meta property="article:published_time" content="2020-01-03T08:03:21-05:00" />
<meta property="article:modified_time" content="2020-01-03T13:07:28-05:00" />
<meta property="og:updated_time" content="2020-01-03T13:07:28-05:00" />
<meta property="og:image" content="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World.jpg" />
<meta property="og:image:secure_url" content="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stock index futures were sharply lower Friday morning, after the U.S. confirmed an airstrike that killed a top Iranian commander. At around 5:45 a.m. ET, Dow futures were down more than 350 points. Futures on the S&amp;P 500 and Nasdaq indexes were also lower. U.S. equities rose to all-time highs on Thursday on the back [&hellip;]" />
<meta name="twitter:title" content="Dow futures drop 350 points as U.S.-Iran conflict escalates - 41NBC News | WMGT-DT" />
<meta name="twitter:image" content="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/41nbc.com\/","name":"41NBC News | WMGT-DT","potentialAction":{"@type":"SearchAction","target":"https:\/\/41nbc.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="41NBC News | WMGT-DT &raquo; Feed" href="https://41nbc.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="41NBC News | WMGT-DT &raquo; Comments Feed" href="https://41nbc.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="41NBC News | WMGT-DT &raquo; Dow futures drop 350 points as U.S.-Iran conflict escalates Comments Feed" href="https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1278335-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1278335-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/41nbc.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://41nbc.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://41nbc.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://41nbc.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://41nbc.com/wp-content/plugins/td-api-plugin/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://41nbc.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://41nbc.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='fa_css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://41nbc.com/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://41nbc.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://41nbc.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://41nbc.com/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://41nbc.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/41nbc.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41nbc.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://41nbc.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://41nbc.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/1244704\/","asynch":true,"dir_uri":null,"positions":[{"post_id":307028,"title":"mobile_home_top","ad_name":"mobilesite_home_top","position_tag":"ad_pos_mobilesite_home_top","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":282163,"title":"WMGT_ROS_MidPage2_728x90","ad_name":"WMGT_ROS_MidPage2_728x90","position_tag":"ad_pos_wmgt_ros_midpage2_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":282162,"title":"WMGT_ROS_MidPage_728x90","ad_name":"WMGT_ROS_MidPage_728x90","position_tag":"ad_pos_wmgt_ros_midpage_728x90","sizes":[728,90],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":249661,"title":"wmgt_background_ad","ad_name":"wmgt_background_ad","position_tag":"ad_pos_wmgt_background_ad","sizes":null,"mapping":"","out_of_page":true,"targeting":[]},{"post_id":41271,"title":"WMGT_300x250_Article_ROS","ad_name":"WMGT_300x250_Article_ROS","position_tag":"ad_pos_wmgt_300x250_article_ros","sizes":[300,250],"mapping":"spotlight","out_of_page":false,"targeting":[]},{"post_id":41269,"title":"wmgt_home_sidebartop_300x250","ad_name":"wmgt_home_sidebartop_300x250","position_tag":"ad_pos_wmgt_home_sidebartop_300x250","sizes":[300,250],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":41268,"title":"wmgt_home_sidebarmiddle","ad_name":"wmgt_home_sidebarmiddle","position_tag":"ad_pos_wmgt_home_sidebarmiddle","sizes":[300,250],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":41267,"title":"wmgt_home_sidebarbottom","ad_name":"wmgt_home_sidebarbottom","position_tag":"ad_pos_wmgt_home_sidebarbottom","sizes":[300,250],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":41266,"title":"WMGT_Sidebar_widget_300x50","ad_name":"WMGT_Sidebar_widget_300x50","position_tag":"ad_pos_wmgt_sidebar_widget_300x50","sizes":[300,50],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":41265,"title":"WMGT_404_Page_Post\/Banner-Lower_Third_728X90","ad_name":"WMGT_404_Page_Post\/Banner-Lower_Third_728X90","position_tag":"ad_pos_wmgt_404_page_post\/banner-lower_third_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":41264,"title":"WMGT_story_wideskyscraper_160x600","ad_name":"WMGT_story_wideskyscraper_160x600","position_tag":"ad_pos_wmgt_story_wideskyscraper_160x600","sizes":[160,600],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":41263,"title":"WMGT_ROS_SideBarBottom_300x250","ad_name":"WMGT_ROS_SideBarBottom_300x250","position_tag":"ad_pos_wmgt_ros_sidebarbottom_300x250","sizes":[300,250],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":41262,"title":"WMGT_ROS_SideBarMiddle_300x250","ad_name":"WMGT_ROS_SideBarMiddle_300x250","position_tag":"ad_pos_wmgt_ros_sidebarmiddle_300x250","sizes":[300,250],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":41261,"title":"WMGT_ROS_SideBarTop_300x250","ad_name":"WMGT_ROS_SideBarTop_300x250","position_tag":"ad_pos_wmgt_ros_sidebartop_300x250","sizes":[300,250],"mapping":"","out_of_page":false,"targeting":[]},{"post_id":41260,"title":"WMGT_Home_Footer_728x90","ad_name":"WMGT_Home_Footer_728x90","position_tag":"ad_pos_wmgt_home_footer_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":41259,"title":"WMGT_home_midBanner_728x90","ad_name":"WMGT_home_midBanner_728x90","position_tag":"ad_pos_wmgt_home_midbanner_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":41258,"title":"WMGT_Home_Leaderboard_728x90","ad_name":"WMGT_Home_Leaderboard_728x90","position_tag":"ad_pos_wmgt_home_leaderboard_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]},{"post_id":41257,"title":"WMGT_ROS_HeaderBanner_728x90","ad_name":"WMGT_ROS_HeaderBanner_728x90","position_tag":"ad_pos_wmgt_ros_headerbanner_728x90","sizes":[320,50],"mapping":"leaderboard","out_of_page":false,"targeting":[]}],"page_targeting":{"Page":["2020","01","03","dow-futures-drop-350-points-as-u-s-iran-conflict-escalates"],"Category":["Around the World"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://41nbc.com/wp-content/plugins/dfp-ads2/assets/js/google-ads.js'></script>
<script type='text/javascript' src='https://41nbc.com/wp-content/plugins/dfp-ads2/assets/js/dfp-ads.js'></script>
<link rel='https://api.w.org/' href='https://41nbc.com/wp-json/' />
<link rel='shortlink' href='https://wp.me/p8mL19-1rnP' />
<link rel="alternate" type="application/json+oembed" href="https://41nbc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F41nbc.com%2F2020%2F01%2F03%2Fdow-futures-drop-350-points-as-u-s-iran-conflict-escalates%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://41nbc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2F41nbc.com%2F2020%2F01%2F03%2Fdow-futures-drop-350-points-as-u-s-iran-conflict-escalates%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1084027367">
<meta name="google-play-app" content="app-id=com.chartlocal.id3152">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://41nbc.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/41nbc.com\/wp-admin\/","wpRestNonce":"0ee6f762d8","wpRestUrl":"https:\/\/41nbc.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Feed to Post 3.11" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://41nbc.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://41nbc.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f917ceb5-da55-49f6-b30b-a6360eefe85c';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "41NBC News";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://41nbc.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to 41NBC News push notifications';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://41nbc.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://41nbc.com/us-world-news/",
                    "name": "US &amp; World News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://41nbc.com/us-world-news/around-the-world/",
                    "name": "Around the World"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.nbcnews.com/business/markets/dow-futures-drop-350-points-u-s-iran-conflict-escalates-n1109876?cid=public-rss_20200103",
                    "name": "Dow futures drop 350 points as U.S.-Iran conflict escalates"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1266202030090146');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1266202030090146&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1244704/infolinks-sticky-footer', [1, 1], 'div-gpt-ad-1576321631580-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-343593 single-format-standard dow-futures-drop-350-points-as-u-s-iran-conflict-escalates global-block-template-1 td-local-news wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/41nbc_wmgt/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/41nbc" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/41NBC" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-41179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-41179"><a href="https://41nbc.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-41181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41181"><a href="https://41nbc.com/local-news/">News<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41220"><a href="https://41nbc.com/local-news/">Local News</a></li>
	<li id="menu-item-274555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274555"><a href="https://41nbc.com/elections/">Elections</a></li>
	<li id="menu-item-41203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41203"><a href="https://41nbc.com/georgia-news/">Across Georgia</a></li>
	<li id="menu-item-41204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41204"><a href="https://41nbc.com/us-world-news/national-news/">Across the Nation</a></li>
	<li id="menu-item-268343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268343"><a href="https://41nbc.com/us-world-news/around-the-world/">Around the World</a></li>
	<li id="menu-item-41205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41205"><a href="https://41nbc.com/middle-georgia-cold-cases/">Middle Georgia Cold Cases</a></li>
	<li id="menu-item-41206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41206"><a href="https://41nbc.com/restaurant-report-card/">Restaurant Report Card</a></li>
	<li id="menu-item-41207" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-41207"><a href="https://41nbc.com/tag/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
	<li id="menu-item-41208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41208"><a href="https://41nbc.com/angies-list/">Angies List</a></li>
	<li id="menu-item-41219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41219"><a href="#">Counties<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-41209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41209"><a href="https://41nbc.com/baldwin-county/">Baldwin County</a></li>
		<li id="menu-item-41210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41210"><a href="https://41nbc.com/bibb-county/">Bibb County</a></li>
		<li id="menu-item-41212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41212"><a href="https://41nbc.com/crawford-county/">Crawford County</a></li>
		<li id="menu-item-41216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41216"><a href="https://41nbc.com/houston-county/">Houston County</a></li>
		<li id="menu-item-41218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41218"><a href="https://41nbc.com/jones-county/">Jones County</a></li>
		<li id="menu-item-244210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244210"><a href="https://41nbc.com/laurens-county/">Laurens County</a></li>
		<li id="menu-item-244212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244212"><a href="https://41nbc.com/monroe-county/">Monroe County</a></li>
		<li id="menu-item-244211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244211"><a href="https://41nbc.com/peach-county/">Peach County</a></li>
		<li id="menu-item-244213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244213"><a href="https://41nbc.com/twiggs-county/">Twiggs County</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41182"><a href="https://41nbc.com/weather/">AccuWeather<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-295372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295372"><a href="https://www.41nbc.com/noaa-watches-warnings/">Sever Weather Alerts</a></li>
	<li id="menu-item-41222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41222"><a href="https://41nbc.com/weather/">41NBC AccuWeather</a></li>
	<li id="menu-item-41226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41226"><a href="https://41nbc.com/weather/radar/">41NBC AccuWeather Radar</a></li>
	<li id="menu-item-41223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41223"><a href="https://41nbc.com/weather/accuweather_app/">41NBC AccuWeather App</a></li>
	<li id="menu-item-41225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41225"><a href="https://41nbc.com/weather/41skyview/">41 Skyview Camera Network</a></li>
	<li id="menu-item-41221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41221"><a href="https://41nbc.com/weather/weather-radios/">Weather Radios</a></li>
	<li id="menu-item-309331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309331"><a href="https://41nbc.com/severe-weather-watches-warnings/">Severe Weather Watches and Warnings</a></li>
</ul>
</li>
<li id="menu-item-41183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41183"><a href="https://41nbc.com/sports/">Sports<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-290832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290832"><a href="https://41nbc.com/endzone/">End Zone</a></li>
	<li id="menu-item-41227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41227"><a href="https://41nbc.com/sports/">Sports</a></li>
	<li id="menu-item-41228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41228"><a href="https://41nbc.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-41230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41230"><a href="https://41nbc.com/sports/motorsports/">Motorsports</a></li>
	<li id="menu-item-41231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41231"><a href="https://racing.ap.org/41nbc">AP Racing News</a></li>
</ul>
</li>
<li id="menu-item-41184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41184"><a href="https://41nbc.com/news/video/">Video</a></li>
<li id="menu-item-41185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41185"><a href="#">Features<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-270006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270006"><a href="https://41nbc.com/discover-middle-georgia/">Discover Middle Georgia</a></li>
	<li id="menu-item-308047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308047"><a href="https://41nbc.com/business-spotlight/">Business Spotlight</a></li>
	<li id="menu-item-227810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227810"><a href="https://41nbc.com/morning-business-report/">Morning Business Report</a></li>
	<li id="menu-item-227811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227811"><a href="https://41nbc.com/cat-dog-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-335796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-335796"><a href="https://41nbc.com/tech-byte/">Tech Byte</a></li>
	<li id="menu-item-310349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310349"><a href="https://41nbc.com/mom-to-mom/">Mom to Mom</a></li>
	<li id="menu-item-227812" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227812"><a href="https://41nbc.com/tag/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
	<li id="menu-item-308308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308308"><a href="https://41nbc.com/tech-report/">Tech Report</a></li>
	<li id="menu-item-227813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227813"><a href="https://41nbc.com/middle-georgia-cold-cases/">Middle Georgia Cold Cases</a></li>
	<li id="menu-item-227814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227814"><a href="https://41nbc.com/41-days-of-christmas/">41 Days of Christmas</a></li>
	<li id="menu-item-227816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227816"><a href="https://41nbc.com/area-41/">Area 41</a></li>
	<li id="menu-item-227818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227818"><a href="https://41nbc.com/gas-price-tracker/">Gas Price Tracker</a></li>
	<li id="menu-item-227819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227819"><a href="https://41nbc.com/restaurant-report-card/">Restaurant Report Card</a></li>
</ul>
</li>
<li id="menu-item-41186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41186"><a href="#">Community<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-312659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312659"><a href="https://41nbc.com/community/blood-drive/">41NBC/WMGT Blood Drive</a></li>
	<li id="menu-item-261509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261509"><a href="https://41nbc.com/2019-healthy-living-expo/">2019 Healthy Living Expo</a></li>
	<li id="menu-item-252510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252510"><a href="https://41nbc.com/tubman-museum/">Tubman Museum</a></li>
	<li id="menu-item-261266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-261266"><a href="https://41nbc.com/cherry-blossom-festival/">Cherry Blossom Festival</a></li>
	<li id="menu-item-227821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227821"><a href="https://41nbc.com/angeltree/">41NBC&#8217;s Salvation Army Angel Tree</a></li>
	<li id="menu-item-227823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227823"><a href="https://41nbc.com/joey-stuckey-presents/">Joey Stuckey Presents</a></li>
	<li id="menu-item-338908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338908"><a href="https://41nbc.com/local-events/">Local Events</a></li>
</ul>
</li>
<li id="menu-item-41187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41187"><a href="https://41nbc.com/contests-promotions/">Contests</a></li>
<li id="menu-item-41190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41190"><a href="https://41nbc.com/on-41/">On 41<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-284996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284996"><a href="https://41nbc.com/my412tv/">41.2/ Bounce TV</a></li>
	<li id="menu-item-227825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227825"><a href="https://41nbc.com/on-41/41nbc-program-guide/">41NBC Program Guide</a></li>
	<li id="menu-item-227826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227826"><a href="https://41nbc.com/nbc-shows/">NBC Shows</a></li>
	<li id="menu-item-227827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227827"><a href="https://41nbc.com/daybreak/">Daybreak</a></li>
	<li id="menu-item-320054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320054"><a href="https://41today.com/">41 Today</a></li>
</ul>
</li>
<li id="menu-item-228166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228166"><a href="#">Savings<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-227815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227815"><a href="https://41nbc.com/circulars/">Circulars</a></li>
	<li id="menu-item-339291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339291"><a href="https://41nbc.com/golf/">Deals</a></li>
</ul>
</li>
<li id="menu-item-227829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-227829"><a href="https://41nbc.com/aboutus/">About<i class="fa fa-plus mobile-menu-dropdown td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-227830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227830"><a href="https://41nbc.com/aboutus/">About Us</a></li>
	<li id="menu-item-227838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227838"><a href="https://41nbc.com/contact-us/news-department/">News Department</a></li>
	<li id="menu-item-311640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311640"><a href="https://41nbc.com/aboutus/advertising/">Sales Department</a></li>
	<li id="menu-item-227831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227831"><a href="https://41nbc.com/aboutus/public-files/">Public Files Contact</a></li>
	<li id="menu-item-227832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227832"><a href="https://41nbc.com/aboutus/advertising/">Advertising</a></li>
	<li id="menu-item-227833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227833"><a href="https://41nbc.com/aboutus/jobs-at-41-nbc/">Jobs</a></li>
	<li id="menu-item-227834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227834"><a href="https://41nbc.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-227835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227835"><a href="https://41nbc.com/contact-us/administrative/">Administrative</a></li>
</ul>
</li>
<li id="menu-item-245264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245264"><a href="https://41nbc.com/news/video/live/">Live</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://41nbc.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    <script>
jQuery(document).on('click', '#td-top-mobile-toggle a, .td-mobile-close a', function (e) {
        if ( jQuery( 'body' ).hasClass( 'td-menu-mob-open-menu' ) ) {
            jQuery( 'body' ).removeClass( 'td-menu-mob-open-menu' );
        } else {
            jQuery( 'body' ).addClass( 'td-menu-mob-open-menu' );
        }
    });


    //handles open/close mobile menu

    //move thru all the menu and find the item with sub-menues to atach a custom class to them
    jQuery( document ).find( '#td-mobile-nav .menu-item-has-children' ).each(function( i ) {
        var class_name = 'td_mobile_elem_with_submenu_' + i;
        jQuery(this).addClass( class_name );

        //click on link elements with #
        jQuery(this).children('a').addClass( 'td-link-element-after' );

        jQuery(this).click(function( event ) {

            /**
             * currentTarget - the li element
             * target - the element clicked inside of the currentTarget
             */

            var jQueryTarget = jQuery( event.target );

            // html i element
            if ( jQueryTarget.length &&
                ( ( jQueryTarget.hasClass( 'td-element-after') || jQueryTarget.hasClass( 'td-link-element-after') ) &&
                ( '#' === jQueryTarget.attr( 'href' ) || undefined === jQueryTarget.attr( 'href' ) ) ) ) {

                event.preventDefault();
                event.stopPropagation();

                jQuery( this ).toggleClass( 'td-sub-menu-open' );
            }
        });
    });
    </script>
    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3 Custom
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://41nbc.com/">
            <img class="td-retina-data" data-retina="https://www.41nbc.com/wp-content/uploads/2018/01/logo-41nbc-300x107.jpg" src="https://www.41nbc.com/wp-content/uploads/2018/01/logo-41nbc-300x107.jpg" alt="WMGT" title="WMGT"/>
            <span class="td-visual-hidden">41NBC News | WMGT-DT</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e0fc6ea6bb0b_rand td_block_template_1"><!-- WMGT_ROS_HeaderBanner_728x90 -->	<div id="ad_pos_wmgt_ros_headerbanner_728x90" class="ad_pos_wmgt_ros_headerbanner_728x90 WMGT_ROS_HeaderBanner_728x90 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('leaderboard', 'ad_pos_wmgt_ros_headerbanner_728x90', [320,50]);
				var thisSlot = googletag.defineSlot(acct_id + 'WMGT_ROS_HeaderBanner_728x90', pickSize, 'ad_pos_wmgt_ros_headerbanner_728x90').addService(googletag.pubads());
				googletag.display('ad_pos_wmgt_ros_headerbanner_728x90');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>

<!-- wmgt_background_ad -->	<div style="display:none;"><div id="ad_pos_wmgt_background_ad" class="ad_pos_wmgt_background_ad wmgt_background_ad dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var thisSlot = googletag.defineOutOfPageSlot(acct_id + 'wmgt_background_ad', 'ad_pos_wmgt_background_ad').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.display('ad_pos_wmgt_background_ad');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div></div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://41nbc.com/">
			<img class="td-retina-data" data-retina="https://41nbc.com/wp-content/uploads/2019/02/logo-41nbc-300x107.jpg" src="https://41nbc.com/wp-content/uploads/2019/02/logo-41nbc-300x107.jpg" alt="WMGT" title="WMGT"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://41nbc.com/">
			<img class="td-retina-data" data-retina="https://www.41nbc.com/wp-content/uploads/2018/01/logo-41nbc-300x107.jpg" src="https://www.41nbc.com/wp-content/uploads/2018/01/logo-41nbc-300x107.jpg" alt="WMGT" title="WMGT"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-41179"><a href="https://41nbc.com/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-41181"><a href="https://41nbc.com/local-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_1_5e0fc6ea71d63" class="tdc-row"><div class="vc_row td_uid_2_5e0fc6ea71d6e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5e0fc6ea71d6e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_3_5e0fc6ea71f0d_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_4_5e0fc6ea72089_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_4_5e0fc6ea72089" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>News Sections</span></h4></div><div id=td_uid_4_5e0fc6ea72089 class="td_block_inner td-fix-index"><div class="menu-news-main-container"><ul id="menu-news-main" class="menu"><li id="menu-item-227842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227842"><a href="https://41nbc.com/local-news/">Local News</a></li>
<li id="menu-item-274556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274556"><a href="https://41nbc.com/elections/">Elections</a></li>
<li id="menu-item-227843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227843"><a href="https://41nbc.com/georgia-news/">Across Georgia</a></li>
<li id="menu-item-227844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227844"><a href="https://41nbc.com/us-world-news/national-news/">Across the Nation</a></li>
<li id="menu-item-268344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-268344"><a href="https://41nbc.com/us-world-news/around-the-world/">Around the World</a></li>
<li id="menu-item-227845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227845"><a href="https://41nbc.com/middle-georgia-cold-cases/">Middle Georgia Cold Cases</a></li>
<li id="menu-item-227846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227846"><a href="https://41nbc.com/restaurant-report-card/">Restaurant Report Card</a></li>
<li id="menu-item-227847" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-227847"><a href="https://41nbc.com/tag/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
<li id="menu-item-227848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227848"><a href="https://41nbc.com/angies-list/">Angies List</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_5_5e0fc6ea741d8_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_6_5e0fc6ea742c2_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_6_5e0fc6ea742c2" >
<style>

/* inline tdc_css att */

.td_uid_6_5e0fc6ea742c2_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>County News</span></h4></div><div id=td_uid_6_5e0fc6ea742c2 class="td_block_inner td-fix-index"><div class="menu-news-counties-container"><ul id="menu-news-counties" class="menu"><li id="menu-item-227918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227918"><a href="https://41nbc.com/baldwin-county/">Baldwin County</a></li>
<li id="menu-item-227919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227919"><a href="https://41nbc.com/bibb-county/">Bibb County</a></li>
<li id="menu-item-227921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227921"><a href="https://41nbc.com/crawford-county/">Crawford County</a></li>
<li id="menu-item-227925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227925"><a href="https://41nbc.com/houston-county/">Houston County</a></li>
<li id="menu-item-227927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227927"><a href="https://41nbc.com/jones-county/">Jones County</a></li>
<li id="menu-item-244214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244214"><a href="https://41nbc.com/laurens-county/">Laurens County</a></li>
<li id="menu-item-244216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244216"><a href="https://41nbc.com/monroe-county/">Monroe County</a></li>
<li id="menu-item-244215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244215"><a href="https://41nbc.com/peach-county/">Peach County</a></li>
<li id="menu-item-244217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244217"><a href="https://41nbc.com/twiggs-county/">Twiggs County</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_7_5e0fc6ea76172_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_8_5e0fc6ea762c4_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e0fc6ea762c4" >
<style>

/* inline tdc_css att */

.td_uid_8_5e0fc6ea762c4_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_8_5e0fc6ea762c4 = new tdBlock();
block_td_uid_8_5e0fc6ea762c4.id = "td_uid_8_5e0fc6ea762c4";
block_td_uid_8_5e0fc6ea762c4.atts = '{"ajax_pagination":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","custom_title":"Latest News","block_template_id":"td_block_template_8","separator":"","custom_url":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5e0fc6ea762c4_rand","tdc_css_class":"td_uid_8_5e0fc6ea762c4_rand","tdc_css_class_style":"td_uid_8_5e0fc6ea762c4_rand_style"}';
block_td_uid_8_5e0fc6ea762c4.td_column_number = "1";
block_td_uid_8_5e0fc6ea762c4.block_type = "td_block_7";
block_td_uid_8_5e0fc6ea762c4.post_count = "5";
block_td_uid_8_5e0fc6ea762c4.found_posts = "37998";
block_td_uid_8_5e0fc6ea762c4.header_color = "";
block_td_uid_8_5e0fc6ea762c4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e0fc6ea762c4.max_num_pages = "7600";
tdBlocksArray.push(block_td_uid_8_5e0fc6ea762c4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest News</span></h4></div><div id=td_uid_8_5e0fc6ea762c4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/03/new-business-turns-trash-soil/" rel="bookmark" class="td-image-wrap" title="New business turns trash to soil"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/shs2-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/shs2-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/shs2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="New business turns trash to soil" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/03/new-business-turns-trash-soil/" rel="bookmark" title="New business turns trash to soil">New business turns trash to soil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T15:04:25+00:00" >January 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/03/netflix-puts-death-of-argentine-prosecutor-alberto-nisman-back-in-spotlight/" rel="bookmark" class="td-image-wrap" title="Netflix puts death of Argentine prosecutor Alberto Nisman back in spotlight"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Netflix puts death of Argentine prosecutor Alberto Nisman back in spotlight" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/03/netflix-puts-death-of-argentine-prosecutor-alberto-nisman-back-in-spotlight/" rel="bookmark" title="Netflix puts death of Argentine prosecutor Alberto Nisman back in spotlight">Netflix puts death of Argentine prosecutor Alberto Nisman back in spotlight</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T10:25:00+00:00" >January 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/03/french-police-fatally-shoot-man-near-paris-after-fatal-stabbing/" rel="bookmark" class="td-image-wrap" title="French police fatally shoot man near Paris after fatal stabbing"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="French police fatally shoot man near Paris after fatal stabbing" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/03/french-police-fatally-shoot-man-near-paris-after-fatal-stabbing/" rel="bookmark" title="French police fatally shoot man near Paris after fatal stabbing">French police fatally shoot man near Paris after fatal stabbing</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T10:07:00+00:00" >January 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/" rel="bookmark" class="td-image-wrap" title="Dow futures drop 350 points as U.S.-Iran conflict escalates"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dow futures drop 350 points as U.S.-Iran conflict escalates" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/" rel="bookmark" title="Dow futures drop 350 points as U.S.-Iran conflict escalates">Dow futures drop 350 points as U.S.-Iran conflict escalates</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T08:03:21+00:00" >January 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/03/who-was-the-iranian-shadow-commander-killed-in-a-u-s-airstrike/" rel="bookmark" class="td-image-wrap" title="Who was the Iranian &#039;shadow commander&#039; killed in a U.S. airstrike?"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Who was the Iranian &#039;shadow commander&#039; killed in a U.S. airstrike?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/03/who-was-the-iranian-shadow-commander-killed-in-a-u-s-airstrike/" rel="bookmark" title="Who was the Iranian &#039;shadow commander&#039; killed in a U.S. airstrike?">Who was the Iranian &#039;shadow commander&#039; killed in a U.S. airstrike?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T08:00:00+00:00" >January 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5e0fc6ea71d63 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5e0fc6ea71d63 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			
</div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41220"><a href="https://41nbc.com/local-news/">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274555"><a href="https://41nbc.com/elections/">Elections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41203"><a href="https://41nbc.com/georgia-news/">Across Georgia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41204"><a href="https://41nbc.com/us-world-news/national-news/">Across the Nation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-268343"><a href="https://41nbc.com/us-world-news/around-the-world/">Around the World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41205"><a href="https://41nbc.com/middle-georgia-cold-cases/">Middle Georgia Cold Cases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41206"><a href="https://41nbc.com/restaurant-report-card/">Restaurant Report Card</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-41207"><a href="https://41nbc.com/tag/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41208"><a href="https://41nbc.com/angies-list/">Angies List</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41219"><a href="#">Counties</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41209"><a href="https://41nbc.com/baldwin-county/">Baldwin County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41210"><a href="https://41nbc.com/bibb-county/">Bibb County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41212"><a href="https://41nbc.com/crawford-county/">Crawford County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41216"><a href="https://41nbc.com/houston-county/">Houston County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41218"><a href="https://41nbc.com/jones-county/">Jones County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244210"><a href="https://41nbc.com/laurens-county/">Laurens County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244212"><a href="https://41nbc.com/monroe-county/">Monroe County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244211"><a href="https://41nbc.com/peach-county/">Peach County</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-244213"><a href="https://41nbc.com/twiggs-county/">Twiggs County</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-41182"><a href="https://41nbc.com/weather/">AccuWeather</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_5_5e0fc6ea7a5c3" class="tdc-row"><div class="vc_row td_uid_9_5e0fc6ea7a5c9_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_9_5e0fc6ea7a5c9_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_10_5e0fc6ea7a741_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_11_5e0fc6ea7a81c_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_11_5e0fc6ea7a81c" >
<style>

/* inline tdc_css att */

.td_uid_11_5e0fc6ea7a81c_rand{
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Weather Sections</span></h4></div><div id=td_uid_11_5e0fc6ea7a81c class="td_block_inner td-fix-index"><div class="menu-weather-main-container"><ul id="menu-weather-main" class="menu"><li id="menu-item-228142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228142"><a href="https://41nbc.com/weather/">41NBC AccuWeather Storm Center</a></li>
<li id="menu-item-341076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341076"><a href="https://41nbc.com/weather-2/accuweather-forecast/">Accuweather Forecast</a></li>
<li id="menu-item-295376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295376"><a href="https://41nbc.com/noaa-watches-warnings/">NOAA Severe Weather Alerts</a></li>
<li id="menu-item-228143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228143"><a href="https://41nbc.com/weather/radar/">41NBC AccuWeather Radar</a></li>
<li id="menu-item-228144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228144"><a href="https://41nbc.com/weather/accuweather_app/">41NBC AccuWeather App</a></li>
<li id="menu-item-228145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228145"><a href="https://41nbc.com/weather/41skyview/">41 Skyview Camera Network</a></li>
<li id="menu-item-228146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228146"><a href="https://41nbc.com/weather/weather-radios/">Weather Radios</a></li>
<li id="menu-item-309332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309332"><a href="https://41nbc.com/severe-weather-watches-warnings/">Severe Weather Watches and Warnings</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_12_5e0fc6ea7c9c9_rand  wpb_column vc_column_container tdc-column td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_13_5e0fc6ea7caa6_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_13_5e0fc6ea7caa6" >
<style>

/* inline tdc_css att */

.td_uid_13_5e0fc6ea7caa6_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_13_5e0fc6ea7caa6 = new tdBlock();
block_td_uid_13_5e0fc6ea7caa6.id = "td_uid_13_5e0fc6ea7caa6";
block_td_uid_13_5e0fc6ea7caa6.atts = '{"ajax_pagination":"","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","custom_title":"Weather News","block_template_id":"td_block_template_8","category_id":"146","td_ajax_filter_type":"","td_ajax_filter_ids":"15316, 15329","limit":"8","separator":"","custom_url":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5e0fc6ea7caa6_rand","tdc_css_class":"td_uid_13_5e0fc6ea7caa6_rand","tdc_css_class_style":"td_uid_13_5e0fc6ea7caa6_rand_style"}';
block_td_uid_13_5e0fc6ea7caa6.td_column_number = "2";
block_td_uid_13_5e0fc6ea7caa6.block_type = "td_block_7";
block_td_uid_13_5e0fc6ea7caa6.post_count = "8";
block_td_uid_13_5e0fc6ea7caa6.found_posts = "1527";
block_td_uid_13_5e0fc6ea7caa6.header_color = "";
block_td_uid_13_5e0fc6ea7caa6.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e0fc6ea7caa6.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_13_5e0fc6ea7caa6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Weather News</span></h4></div><div id=td_uid_13_5e0fc6ea7caa6 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/03/heavy-rain-storms-move/" rel="bookmark" class="td-image-wrap" title="Heavy rain and a few storms move in"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/456-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/456-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/456-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Heavy rain and a few storms move in" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/03/heavy-rain-storms-move/" rel="bookmark" title="Heavy rain and a few storms move in">Heavy rain and a few storms move in</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T04:57:17+00:00" >January 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/02/earthquake-detected-near-stockbridge-georgia/" rel="bookmark" class="td-image-wrap" title="Earthquake detected near Stockbridge, Georgia"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/eq-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/eq-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/eq-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Earthquake detected near Stockbridge, Georgia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/02/earthquake-detected-near-stockbridge-georgia/" rel="bookmark" title="Earthquake detected near Stockbridge, Georgia">Earthquake detected near Stockbridge, Georgia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T21:44:22+00:00" >January 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/02/wet-end-first-work-week-2020/" rel="bookmark" class="td-image-wrap" title="Wet end to the first work week of 2020"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/6-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/6-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wet end to the first work week of 2020" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/02/wet-end-first-work-week-2020/" rel="bookmark" title="Wet end to the first work week of 2020">Wet end to the first work week of 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T05:05:37+00:00" >January 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/01/clouds-move-overnight-ahead-late-week-storms/" rel="bookmark" class="td-image-wrap" title="Clouds move in overnight, ahead of late week storms"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/th-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/th-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/th-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Clouds move in overnight, ahead of late week storms" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/01/clouds-move-overnight-ahead-late-week-storms/" rel="bookmark" title="Clouds move in overnight, ahead of late week storms">Clouds move in overnight, ahead of late week storms</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T22:10:45+00:00" >January 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/01/next-storm-system-bring-widespread-showers-middle-georgia/" rel="bookmark" class="td-image-wrap" title="Next storm system to bring widespread showers to Middle Georgia"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/3-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/3-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Next storm system to bring widespread showers to Middle Georgia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/01/next-storm-system-bring-widespread-showers-middle-georgia/" rel="bookmark" title="Next storm system to bring widespread showers to Middle Georgia">Next storm system to bring widespread showers to Middle Georgia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T05:42:31+00:00" >January 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2019/12/31/mild-sunny-start-2020/" rel="bookmark" class="td-image-wrap" title="Mild and sunny start to 2020"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2019/12/2-9-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2019/12/2-9-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2019/12/2-9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mild and sunny start to 2020" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2019/12/31/mild-sunny-start-2020/" rel="bookmark" title="Mild and sunny start to 2020">Mild and sunny start to 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T16:26:07+00:00" >December 31, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2019/12/30/dry-cool-weather-moves-new-years-eve-celebrations/" rel="bookmark" class="td-image-wrap" title="Dry, cool weather moves in for New Year&#8217;s Eve celebrations"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2019/12/th-13-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2019/12/th-13-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2019/12/th-13-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dry, cool weather moves in for New Year&#8217;s Eve celebrations" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2019/12/30/dry-cool-weather-moves-new-years-eve-celebrations/" rel="bookmark" title="Dry, cool weather moves in for New Year&#8217;s Eve celebrations">Dry, cool weather moves in for New Year&#8217;s Eve celebrations</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T22:38:36+00:00" >December 30, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2019/12/27/rain-storms-move-middle-georgia-weekend/" rel="bookmark" class="td-image-wrap" title="Rain and storms move into Middle Georgia for the weekend."><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2019/12/th-12-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2019/12/th-12-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2019/12/th-12-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rain and storms move into Middle Georgia for the weekend." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2019/12/27/rain-storms-move-middle-georgia-weekend/" rel="bookmark" title="Rain and storms move into Middle Georgia for the weekend.">Rain and storms move into Middle Georgia for the weekend.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T22:44:22+00:00" >December 27, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_5_5e0fc6ea7a5c3 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_5_5e0fc6ea7a5c3 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			
</div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-295372"><a href="https://www.41nbc.com/noaa-watches-warnings/">Sever Weather Alerts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41222"><a href="https://41nbc.com/weather/">41NBC AccuWeather</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41226"><a href="https://41nbc.com/weather/radar/">41NBC AccuWeather Radar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41223"><a href="https://41nbc.com/weather/accuweather_app/">41NBC AccuWeather App</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41225"><a href="https://41nbc.com/weather/41skyview/">41 Skyview Camera Network</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41221"><a href="https://41nbc.com/weather/weather-radios/">Weather Radios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-309331"><a href="https://41nbc.com/severe-weather-watches-warnings/">Severe Weather Watches and Warnings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu td-mega-menu-page menu-item-41183"><a href="https://41nbc.com/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div id="td_uid_8_5e0fc6ea84573" class="tdc-row"><div class="vc_row td_uid_14_5e0fc6ea8457c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_14_5e0fc6ea8457c_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_15_5e0fc6ea846ff_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu td_uid_16_5e0fc6ea847d6_rand td-pb-border-top td_block_template_8 widget"  data-td-block-uid="td_uid_16_5e0fc6ea847d6" >
<style>

/* inline tdc_css att */

.td_uid_16_5e0fc6ea847d6_rand{
padding-bottom:0px !important;
}

</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Sports Sections</span></h4></div><div id=td_uid_16_5e0fc6ea847d6 class="td_block_inner td-fix-index"><div class="menu-sports-main-container"><ul id="menu-sports-main" class="menu"><li id="menu-item-228127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228127"><a href="https://41nbc.com/sports/">Sports</a></li>
<li id="menu-item-290833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290833"><a href="https://41nbc.com/endzone/">End Zone</a></li>
<li id="menu-item-248966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248966"><a href="https://41nbc.com/olympics-2018/">Olympics 2018</a></li>
<li id="menu-item-228128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228128"><a href="https://41nbc.com/sports/high-school-sports/">High School Sports</a></li>
<li id="menu-item-228130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228130"><a href="https://41nbc.com/sports/motorsports/">Motorsports</a></li>
<li id="menu-item-228131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228131"><a href="https://racing.ap.org/41nbc">AP Racing News</a></li>
</ul></div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_17_5e0fc6ea861c2_rand  wpb_column vc_column_container tdc-column td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_18_5e0fc6ea862c3_rand td-pb-border-top td_block_template_8 td-column-2 td_block_padding"  data-td-block-uid="td_uid_18_5e0fc6ea862c3" >
<style>

/* inline tdc_css att */

.td_uid_18_5e0fc6ea862c3_rand{
margin-bottom:0px !important;
}

</style><script>var block_td_uid_18_5e0fc6ea862c3 = new tdBlock();
block_td_uid_18_5e0fc6ea862c3.id = "td_uid_18_5e0fc6ea862c3";
block_td_uid_18_5e0fc6ea862c3.atts = '{"custom_title":"Latest Sports","block_template_id":"td_block_template_8","category_id":"28","limit":"8","td_ajax_filter_ids":"15316, 15329","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAifX0=","separator":"","custom_url":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_18_5e0fc6ea862c3_rand","tdc_css_class":"td_uid_18_5e0fc6ea862c3_rand","tdc_css_class_style":"td_uid_18_5e0fc6ea862c3_rand_style"}';
block_td_uid_18_5e0fc6ea862c3.td_column_number = "2";
block_td_uid_18_5e0fc6ea862c3.block_type = "td_block_7";
block_td_uid_18_5e0fc6ea862c3.post_count = "8";
block_td_uid_18_5e0fc6ea862c3.found_posts = "8820";
block_td_uid_18_5e0fc6ea862c3.header_color = "";
block_td_uid_18_5e0fc6ea862c3.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e0fc6ea862c3.max_num_pages = "1103";
tdBlocksArray.push(block_td_uid_18_5e0fc6ea862c3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Sports</span></h4></div><div id=td_uid_18_5e0fc6ea862c3 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/02/bs-report-january-2nd/" rel="bookmark" class="td-image-wrap" title="BS Report: January 2nd"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2018/01/1200x900_color-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2018/01/1200x900_color-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2018/01/1200x900_color-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BS Report: January 2nd" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/02/bs-report-january-2nd/" rel="bookmark" title="BS Report: January 2nd">BS Report: January 2nd</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T22:41:10+00:00" >January 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/02/free-tickets-for-mercer-mens-basketball/" rel="bookmark" class="td-image-wrap" title="Free tickets for Mercer Men&#8217;s Basketball on Saturday"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/mercer-b-ball-promo-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/mercer-b-ball-promo-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/mercer-b-ball-promo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Free tickets for Mercer Men&#8217;s Basketball on Saturday" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/02/free-tickets-for-mercer-mens-basketball/" rel="bookmark" title="Free tickets for Mercer Men&#8217;s Basketball on Saturday">Free tickets for Mercer Men&#8217;s Basketball on Saturday</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T10:41:34+00:00" >January 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2019/12/27/bs-report-december-27th/" rel="bookmark" class="td-image-wrap" title="BS Report: December 27th"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2018/01/1200x900_color-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2018/01/1200x900_color-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2018/01/1200x900_color-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BS Report: December 27th" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2019/12/27/bs-report-december-27th/" rel="bookmark" title="BS Report: December 27th">BS Report: December 27th</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T22:52:04+00:00" >December 27, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2019/12/26/bs-report-december-26th/" rel="bookmark" class="td-image-wrap" title="BS Report: December 26th"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2018/01/1200x900_color-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2018/01/1200x900_color-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2018/01/1200x900_color-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BS Report: December 26th" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2019/12/26/bs-report-december-26th/" rel="bookmark" title="BS Report: December 26th">BS Report: December 26th</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T22:39:12+00:00" >December 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2019/12/23/houston-county-takes-bibb-county-21-10-first-ever-senior-star-bowl/" rel="bookmark" class="td-image-wrap" title="Houston County takes down Bibb County, 21-10, in first-ever senior All-Star bowl"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2019/12/IMG_2777-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2019/12/IMG_2777-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2019/12/IMG_2777-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Houston County takes down Bibb County, 21-10, in first-ever senior All-Star bowl" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2019/12/23/houston-county-takes-bibb-county-21-10-first-ever-senior-star-bowl/" rel="bookmark" title="Houston County takes down Bibb County, 21-10, in first-ever senior All-Star bowl">Houston County takes down Bibb County, 21-10, in first-ever senior All-Star&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:27:23+00:00" >December 23, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2019/12/23/fvsu-head-coach/" rel="bookmark" class="td-image-wrap" title="FVSU names Maurice Flowers as new head football coach"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2019/12/Maurice-Flowers-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2019/12/Maurice-Flowers-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2019/12/Maurice-Flowers-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="FVSU Maurice Flowers head football coach" title="FVSU names Maurice Flowers as new head football coach" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2019/12/23/fvsu-head-coach/" rel="bookmark" title="FVSU names Maurice Flowers as new head football coach">FVSU names Maurice Flowers as new head football coach</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:23:24+00:00" >December 23, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2019/12/21/bibb-county-houston-county-playing-first-ever-senior-star-bowl/" rel="bookmark" class="td-image-wrap" title="Bibb County, Houston County playing in first-ever senior All-Star Bowl"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2019/12/IMG_2729-1-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2019/12/IMG_2729-1-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2019/12/IMG_2729-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bibb County, Houston County playing in first-ever senior All-Star Bowl" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2019/12/21/bibb-county-houston-county-playing-first-ever-senior-star-bowl/" rel="bookmark" title="Bibb County, Houston County playing in first-ever senior All-Star Bowl">Bibb County, Houston County playing in first-ever senior All-Star Bowl</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-21T10:21:13+00:00" >December 21, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2019/12/20/mercer-athletics-holds-press-conference-new-head-football-coach/" rel="bookmark" class="td-image-wrap" title="Mercer athletics holds press conference for new head football coach"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2019/12/IMG_2749-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2019/12/IMG_2749-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2019/12/IMG_2749-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mercer athletics holds press conference for new head football coach" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2019/12/20/mercer-athletics-holds-press-conference-new-head-football-coach/" rel="bookmark" title="Mercer athletics holds press conference for new head football coach">Mercer athletics holds press conference for new head football coach</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-20T19:38:55+00:00" >December 20, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_8_5e0fc6ea84573 .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_8_5e0fc6ea84573 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			
</div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-290832"><a href="https://41nbc.com/endzone/">End Zone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41227"><a href="https://41nbc.com/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41228"><a href="https://41nbc.com/sports/high-school-sports/">High School Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41230"><a href="https://41nbc.com/sports/motorsports/">Motorsports</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41231"><a href="https://racing.ap.org/41nbc">AP Racing News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41184"><a href="https://41nbc.com/news/video/">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41185"><a href="#">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270006"><a href="https://41nbc.com/discover-middle-georgia/">Discover Middle Georgia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-308047"><a href="https://41nbc.com/business-spotlight/">Business Spotlight</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227810"><a href="https://41nbc.com/morning-business-report/">Morning Business Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227811"><a href="https://41nbc.com/cat-dog-of-the-week/">Pet of the Week</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-335796"><a href="https://41nbc.com/tech-byte/">Tech Byte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-310349"><a href="https://41nbc.com/mom-to-mom/">Mom to Mom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag td-menu-item td-normal-menu menu-item-227812"><a href="https://41nbc.com/tag/whats-right-with-our-schools/">What&#8217;s Right With Our Schools</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-308308"><a href="https://41nbc.com/tech-report/">Tech Report</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227813"><a href="https://41nbc.com/middle-georgia-cold-cases/">Middle Georgia Cold Cases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227814"><a href="https://41nbc.com/41-days-of-christmas/">41 Days of Christmas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227816"><a href="https://41nbc.com/area-41/">Area 41</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227818"><a href="https://41nbc.com/gas-price-tracker/">Gas Price Tracker</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227819"><a href="https://41nbc.com/restaurant-report-card/">Restaurant Report Card</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41186"><a href="#">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-312659"><a href="https://41nbc.com/community/blood-drive/">41NBC/WMGT Blood Drive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261509"><a href="https://41nbc.com/2019-healthy-living-expo/">2019 Healthy Living Expo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252510"><a href="https://41nbc.com/tubman-museum/">Tubman Museum</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-261266"><a href="https://41nbc.com/cherry-blossom-festival/">Cherry Blossom Festival</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227821"><a href="https://41nbc.com/angeltree/">41NBC&#8217;s Salvation Army Angel Tree</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227823"><a href="https://41nbc.com/joey-stuckey-presents/">Joey Stuckey Presents</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-338908"><a href="https://41nbc.com/local-events/">Local Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41187"><a href="https://41nbc.com/contests-promotions/">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-41190"><a href="https://41nbc.com/on-41/">On 41</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-284996"><a href="https://41nbc.com/my412tv/">41.2/ Bounce TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227825"><a href="https://41nbc.com/on-41/41nbc-program-guide/">41NBC Program Guide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227826"><a href="https://41nbc.com/nbc-shows/">NBC Shows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227827"><a href="https://41nbc.com/daybreak/">Daybreak</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-320054"><a href="https://41today.com/">41 Today</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-228166"><a href="#">Savings</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227815"><a href="https://41nbc.com/circulars/">Circulars</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-339291"><a href="https://41nbc.com/golf/">Deals</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-227829"><a href="https://41nbc.com/aboutus/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227830"><a href="https://41nbc.com/aboutus/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227838"><a href="https://41nbc.com/contact-us/news-department/">News Department</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-311640"><a href="https://41nbc.com/aboutus/advertising/">Sales Department</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227831"><a href="https://41nbc.com/aboutus/public-files/">Public Files Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227832"><a href="https://41nbc.com/aboutus/advertising/">Advertising</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227833"><a href="https://41nbc.com/aboutus/jobs-at-41-nbc/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227834"><a href="https://41nbc.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-227835"><a href="https://41nbc.com/contact-us/administrative/">Administrative</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-245264"><a href="https://41nbc.com/news/video/live/">Live</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://41nbc.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>
    <div class="happening-now-wrap">
      <div class="td-container">
      <style>.home .happening-now-container { width: 100%; max-width: 1000px;}.happening-now-container { padding-bottom: 0; padding-top: 10px; margin: 0 auto;}.happening-now-wrap { background-color: #d1d1d1;}.happening-now-container:last-child { padding-bottom: 10px;}.happening-now-wrap { background-color: #f1f1f1;}.happening-now-container .td-trending-now-wrapper:hover .td-trending-now-title { background-color: #d21d33;}.happening-now-container .td-trending-now-title { background-color: #FF0800;}.happening-now-container .td-trending-now-title:hover { background-color: #d21d33;}.happening-now-container .td-trending-now-display-area { color: #222222; font-weight: bold; font-family: "open sans"; vertical-align: middle; position: absolute; padding: 3px 0px 0px 15px;}.happening-now-container .td-trending-now-display-area:hover { color: #404040;}@media (max-width: 767px) { .happening-now-container .td-trending-now-display-area { position: relative; top: auto; padding: 0; padding-top: 4px; overflow: hidden;}}</style>      </div>
    </div>
</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://41nbc.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in US &amp;amp; World News" class="entry-crumb" href="https://41nbc.com/us-world-news/">US &amp; World News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Around the World" class="entry-crumb" href="https://41nbc.com/us-world-news/around-the-world/">Around the World</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dow futures drop 350 points as U.S.-Iran conflict escalates</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-343593" class="post-343593 post type-post status-publish format-standard has-post-thumbnail hentry category-around-the-world" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://41nbc.com/us-world-news/">US &amp; World News</a></li><li class="entry-category"><a  href="https://41nbc.com/us-world-news/around-the-world/">Around the World</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Dow futures drop 350 points as U.S.-Iran conflict escalates</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://41nbc.com/author/nbcnews/">NBCnews</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T08:03:21+00:00" >January 3, 2020</time></span>                    <div class="td-post-comments"><a href="https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F41nbc.com%2F2020%2F01%2F03%2Fdow-futures-drop-350-points-as-u-s-iran-conflict-escalates%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dow+futures+drop+350+points+as+U.S.-Iran+conflict+escalates&url=https%3A%2F%2F41nbc.com%2F2020%2F01%2F03%2Fdow-futures-drop-350-points-as-u-s-iran-conflict-escalates%2F&via=41nbc">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/&amp;media=https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World.jpg&description=Dow+futures+drop+350+points+as+U.S.-Iran+conflict+escalates">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dow futures drop 350 points as U.S.-Iran conflict escalates %0A%0A https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-696x522.jpg" srcset="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-696x522.jpg 696w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-300x225.jpg 300w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-768x576.jpg 768w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-1024x768.jpg 1024w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-80x60.jpg 80w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-265x198.jpg 265w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-1068x801.jpg 1068w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World-560x420.jpg 560w, https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="41NBC Around the World"/></a></div>
        <div><img src="https://41nbc.com/wp-content/uploads/2020/01/200103-Qassem-Soleimani-al-0716_a38e29d4ba76ae40803d4f2649857d40.nbcnews-fp-1200-630.jpg" class="ff-og-image-inserted" /></div>
<p class="endmarkEnabled">Stock index futures were sharply lower Friday morning, after the U.S. confirmed an airstrike that killed a top Iranian commander.</p>
<p class="endmarkEnabled">At around 5:45 a.m. ET, Dow futures were down more than 350 points. Futures on the S&amp;P 500 and Nasdaq indexes were also lower.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_19_5e0fc6eaafa25_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><!-- WMGT_300x250_Article_ROS -->	<div id="ad_pos_wmgt_300x250_article_ros" class="ad_pos_wmgt_300x250_article_ros WMGT_300x250_Article_ROS dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('spotlight', 'ad_pos_wmgt_300x250_article_ros', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'WMGT_300x250_Article_ROS', pickSize, 'ad_pos_wmgt_300x250_article_ros').addService(googletag.pubads());
				googletag.display('ad_pos_wmgt_300x250_article_ros');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div><p class="endmarkEnabled">U.S. equities rose to all-time highs on Thursday on the back of a strong performance in the tech sector. However, the optimism entering the new year seems to be fading amid geopolitical tensions.</p>
<p class="endmarkEnabled">The U.S. announced late Thursday that it had killed Iran&rsquo;s top commander General Qassem Soleimani in Baghdad in an airstrike. Soleimani had been a key figure in Iranian politics and his death has raised concerns over potential retaliation from the Iranian forces.</p>
<p class="endmarkEnabled">As a result, oil prices rose by almost 4 percent in the early Asian trading hours. At 6 a.m. ET, Brent crude was up over 4 percent to $69.21 per barrel, while U.S. crude also rose over 4 percent to $63.85 per barrel.</p>
<p class="endmarkEnabled">In previous flare-ups in tensions with the U.S., Iran has threatened the supply of oil that travels from the Persian Gulf to the rest of the world. About 20 percent of oil traded worldwide goes through the Strait of Hormuz.</p>
<p class="endmarkEnabled">The rise in the global price of oil will most heavily affect oil-importing countries with big manufacturing sectors, such as Germany and Italy. Those countries fared worst in the stock market on Friday, with their main indexes falling 1.4 percent and 1.1 percent respectively.</p>
        </div>


        <footer>
                                    <div class="report-typo"><a href="mailto:news@41nbc.com?Subject=Report a Typo&amp;body=Dow futures drop 350 points as U.S.-Iran conflict escalates%0D%0A%0D%0Ahttps://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/">Report a Typo</a></div>
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F41nbc.com%2F2020%2F01%2F03%2Fdow-futures-drop-350-points-as-u-s-iran-conflict-escalates%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dow+futures+drop+350+points+as+U.S.-Iran+conflict+escalates&url=https%3A%2F%2F41nbc.com%2F2020%2F01%2F03%2Fdow-futures-drop-350-points-as-u-s-iran-conflict-escalates%2F&via=41nbc">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/&amp;media=https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World.jpg&description=Dow+futures+drop+350+points+as+U.S.-Iran+conflict+escalates">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dow futures drop 350 points as U.S.-Iran conflict escalates %0A%0A https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://41nbc.com/author/nbcnews/">NBCnews</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NBCnews"></span><meta itemprop="datePublished" content="2020-01-03T08:03:21+00:00"><meta itemprop="dateModified" content="2020-01-03T13:07:28-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://41nbc.com/2020/01/03/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.41nbc.com/wp-content/uploads/2018/01/logo-41nbc-300x107.jpg"></span><meta itemprop="name" content="41NBC News | WMGT-DT"></span><meta itemprop="headline " content="Dow futures drop 350 points as U.S.-Iran conflict escalates"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://41nbc.com/wp-content/uploads/2018/01/41NBC-Around-the-World.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- WMGT_ROS_SideBarTop_300x250 -->	<div id="ad_pos_wmgt_ros_sidebartop_300x250" class="ad_pos_wmgt_ros_sidebartop_300x250 WMGT_ROS_SideBarTop_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('', 'ad_pos_wmgt_ros_sidebartop_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'WMGT_ROS_SideBarTop_300x250', pickSize, 'ad_pos_wmgt_ros_sidebartop_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wmgt_ros_sidebartop_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5e0fc6eab2852_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5e0fc6eab2852" ><script>var block_td_uid_20_5e0fc6eab2852 = new tdBlock();
block_td_uid_20_5e0fc6eab2852.id = "td_uid_20_5e0fc6eab2852";
block_td_uid_20_5e0fc6eab2852.atts = '{"custom_title":"Most Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_20_5e0fc6eab2852_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e0fc6eab2852_rand","tdc_css_class_style":"td_uid_20_5e0fc6eab2852_rand_style"}';
block_td_uid_20_5e0fc6eab2852.td_column_number = "1";
block_td_uid_20_5e0fc6eab2852.block_type = "td_block_7";
block_td_uid_20_5e0fc6eab2852.post_count = "6";
block_td_uid_20_5e0fc6eab2852.found_posts = "9";
block_td_uid_20_5e0fc6eab2852.header_color = "#";
block_td_uid_20_5e0fc6eab2852.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e0fc6eab2852.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_20_5e0fc6eab2852);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=td_uid_20_5e0fc6eab2852 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/02/earthquake-detected-near-stockbridge-georgia/" rel="bookmark" class="td-image-wrap" title="Earthquake detected near Stockbridge, Georgia"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/eq-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/eq-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/eq-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Earthquake detected near Stockbridge, Georgia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/02/earthquake-detected-near-stockbridge-georgia/" rel="bookmark" title="Earthquake detected near Stockbridge, Georgia">Earthquake detected near Stockbridge, Georgia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T21:44:22+00:00" >January 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/03/343564/" rel="bookmark" class="td-image-wrap" title="BREAKING: 6 year old from DeKalb County found safe, Amber Alert canceled"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/MGN_1280x720_80323C00-FHBJO-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/MGN_1280x720_80323C00-FHBJO-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/MGN_1280x720_80323C00-FHBJO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BREAKING: 6 year old from DeKalb County found safe, Amber Alert canceled" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/03/343564/" rel="bookmark" title="BREAKING: 6 year old from DeKalb County found safe, Amber Alert canceled">BREAKING: 6 year old from DeKalb County found safe, Amber Alert...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T05:32:46+00:00" >January 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/02/perry-housefire/" rel="bookmark" class="td-image-wrap" title="Mother, children lose everything after Perry housefire"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/untitled-100x70.png"  srcset="https://41nbc.com/wp-content/uploads/2020/01/untitled-100x70.png 100w, https://41nbc.com/wp-content/uploads/2020/01/untitled-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mother, children lose everything after Perry housefire" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/02/perry-housefire/" rel="bookmark" title="Mother, children lose everything after Perry housefire">Mother, children lose everything after Perry housefire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T17:55:42+00:00" >January 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/01/next-storm-system-bring-widespread-showers-middle-georgia/" rel="bookmark" class="td-image-wrap" title="Next storm system to bring widespread showers to Middle Georgia"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/3-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/3-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Next storm system to bring widespread showers to Middle Georgia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/01/next-storm-system-bring-widespread-showers-middle-georgia/" rel="bookmark" title="Next storm system to bring widespread showers to Middle Georgia">Next storm system to bring widespread showers to Middle Georgia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T05:42:31+00:00" >January 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/02/thieves-break-closed-gas-station/" rel="bookmark" class="td-image-wrap" title="Thieves break into closed gas station on Pio Nono Ave"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/IMG_0224-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/IMG_0224-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/IMG_0224-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Thieves break into closed gas station on Pio Nono Ave" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/02/thieves-break-closed-gas-station/" rel="bookmark" title="Thieves break into closed gas station on Pio Nono Ave">Thieves break into closed gas station on Pio Nono Ave</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T15:43:37+00:00" >January 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://41nbc.com/2020/01/02/new-year-new-laws-take-effect-georgia/" rel="bookmark" class="td-image-wrap" title="New year, new laws to take effect in Georgia"><img width="100" height="70" class="entry-thumb" src="https://41nbc.com/wp-content/uploads/2020/01/81108644_2935311546588359_5523604340981366784_n-100x70.jpg"  srcset="https://41nbc.com/wp-content/uploads/2020/01/81108644_2935311546588359_5523604340981366784_n-100x70.jpg 100w, https://41nbc.com/wp-content/uploads/2020/01/81108644_2935311546588359_5523604340981366784_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="New year, new laws to take effect in Georgia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://41nbc.com/2020/01/02/new-year-new-laws-take-effect-georgia/" rel="bookmark" title="New year, new laws to take effect in Georgia">New year, new laws to take effect in Georgia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T21:29:40+00:00" >January 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Local Events</span></h4><div class="textwidget custom-html-widget"><div id="evvnt-submission-button"></div>
<script async defer 
 src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js"
 onload="evvntDiscoveryInit();">
</script>
<script>
  function evvntDiscoveryInit() {
    evvnt_require("evvnt/discovery_plugin").init({
      api_key: "41NBC",
      publisher_id:7053,
      discovery: {
        element: "#evvnt-submission-button",
        detail_page_enabled: true,
        widget: true,
        category_id: null,
        orientation: "portrait",
        number: 3,
      },
      submission: {
        partner_name: "41 NBC WMGT ",
        text: "Promote your event",
      }
   });
 }
</script></div></aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- WMGT_ROS_SideBarMiddle_300x250 -->	<div id="ad_pos_wmgt_ros_sidebarmiddle_300x250" class="ad_pos_wmgt_ros_sidebarmiddle_300x250 WMGT_ROS_SideBarMiddle_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('', 'ad_pos_wmgt_ros_sidebarmiddle_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'WMGT_ROS_SideBarMiddle_300x250', pickSize, 'ad_pos_wmgt_ros_sidebarmiddle_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wmgt_ros_sidebarmiddle_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="//whatson.titantv.com/Whats/Playing/On?css=angAcc.Red.css&ds=wmgt" style="border:0; width:100%; height:260px;"></iframe>
<div style="text-align: center;"><strong><a href="/tv-schedule/" style="text-decoration: underline">Complete TV Programming</a></strong></div></div></aside><aside class="td_block_template_1 widget dfp-ad-widget-class"><!-- WMGT_ROS_SideBarBottom_300x250 -->	<div id="ad_pos_wmgt_ros_sidebarbottom_300x250" class="ad_pos_wmgt_ros_sidebarbottom_300x250 WMGT_ROS_SideBarBottom_300x250 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('', 'ad_pos_wmgt_ros_sidebarbottom_300x250', [300,250]);
				var thisSlot = googletag.defineSlot(acct_id + 'WMGT_ROS_SideBarBottom_300x250', pickSize, 'ad_pos_wmgt_ros_sidebarbottom_300x250').addService(googletag.pubads());
				googletag.display('ad_pos_wmgt_ros_sidebarbottom_300x250');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div class="td-container-wrap" style="padding-bottom:10px;">
<div class="td-container tdc-content-wrap">
<!-- FLIPP Ad Block -->

<div id="circularhub_module_8112"></div>
<script src="//api.circularhub.com/8112/c13358061d565185/flyertown_module.js"></script>

<!-- FLIPP Ad Block -->
</div>
<div style="padding-top:30px;"><!-- WMGT_Home_Footer_728x90 -->	<div id="ad_pos_wmgt_home_footer_728x90" class="ad_pos_wmgt_home_footer_728x90 WMGT_Home_Footer_728x90 dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('leaderboard', 'ad_pos_wmgt_home_footer_728x90', [320,50]);
				var thisSlot = googletag.defineSlot(acct_id + 'WMGT_Home_Footer_728x90', pickSize, 'ad_pos_wmgt_home_footer_728x90').addService(googletag.pubads());
				googletag.display('ad_pos_wmgt_home_footer_728x90');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div>
</div>

<div><!-- infolinks-sticky-footer -->	<div id="ad_pos_infolinks-sticky-footer" class="ad_pos_infolinks-sticky-footer infolinks-sticky-footer dfp_ad_pos">
		<script type='text/javascript'>
			googletag.cmd.push(function () {
				var dfp_ad_data = dfp_ad_object[0],acct_id = dfp_ad_data.account_id;
				var pickSize = get_ad_size('', 'ad_pos_infolinks-sticky-footer', [1,1]);
				var thisSlot = googletag.defineSlot(acct_id + 'infolinks-sticky-footer', pickSize, 'ad_pos_infolinks-sticky-footer').addService(googletag.pubads());
				googletag.display('ad_pos_infolinks-sticky-footer');
				googletag.pubads().refresh([thisSlot]);
			});
		</script>
	</div>
</div>

<div class="td-container-wrap">
  <div class="td-container">
    <script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="1708974" ></script>
  </div>
</div>
<style>.footer-team-bg {background-image : url(/wp-content/uploads/2018/07/pm-group-photo07172018.png);}</style><!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
          <h1 class="footer-title">Clear. Accurate. To the Point.</h1>
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Talk to Us</span></h4><div class="textwidget custom-html-widget"><p style="margin-bottom: 4px;">Talk to 41NBC/WMGT’s anchors, reporters and meteorologists. When you see news happening, share it! We’d love to hear from you.</p>

<div class="footer-links" style="margin-bottom: 10px;">
<div><a href="tel:4787454141">(478) 745-4141 (Main Telephone) </a><span>|</span><a href="tel:4787422626">(478) 742-2626 (Station Fax)</a><span>|</span><a href="mailto:news@41nbc.com">news@41nbc.com</a></div>
<div><a href="https://www.google.com/maps/place/41NBC%2FWMGT/@32.8328475,-83.6278447,17z/data=!3m1!4b1!4m5!3m4!1s0x88f3fe7a218fe4bd:0x2d9001157c4e3294!8m2!3d32.832843!4d-83.625656?hl=en-US" target="_blank" rel="noopener noreferrer">301 Poplar Street Macon, GA 31201 </a></div>
<div><a href="#">Mailing Address: PO Box 4328 Macon, GA 31208</a></div>
</div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="footer-icons"><a href="https://www.facebook.com/41NBC" target="_blank" rel="noopener noreferrer"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/01/Instagram.png" alt="" width="75" height="75" /></a><a href="https://twitter.com/41nbc" target="_blank" rel="noopener noreferrer"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/01/Twitter.png" alt="" width="75" height="75" /></a><a href="https://www.instagram.com/41nbc/" target="_blank" rel="noopener noreferrer"><img class="image wp-image-430944 attachment-full size-full" src="/wp-content/uploads/2018/01/Facebook.png" alt="" width="75" height="75" /></a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="footer-links">
<div><a href="/closed-caption/">Closed Caption</a></div>
<div><a href="https://41nbc.com/wp-content/uploads/2019/12/eeoc-report-2019.pdf">EEO Reports</a></div>
<div><a href="/fcc/">FCC Information</a></div>
<div><a href="https://publicfiles.fcc.gov/tv-profile/WMGT-tv" target="_blank" rel="noopener noreferrer">Public Inspection File</a></div>
</div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Watch Us</span></h4>			<div class="textwidget"><p>We live, work and play right here in Middle Georgia. We’re your neighbors. We celebrate community and we tell your stories. We’re the most trusted source for way more local news.</p>
<div class="footer-links vc_hidden-lg vc_hidden-md"><a href="/news/video/" target="_blank" rel="noopener noreferrer">Video</a><span>|</span><a href="/live">Live Stream</a></div>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Get Alerts</span></h4>			<div class="textwidget"><p>Download the 41NBC/WMGT News and 41 First Alert Storm Team Weather Apps on your smart phone or tablet device to receive breaking news and weather push notifications the minute it happens.</p>
<div class="footer-links"><a href="/mobile-apps/" target="_blank" rel="noopener noreferrer">Mobile App</a><span>|</span><a href="/mobile-apps/">Weather App</a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="180" src="https://41nbc.com/wp-content/uploads/2018/01/get-alerts-footer-image-wmgt_new-300x180.png" class="image wp-image-228155  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://41nbc.com/wp-content/uploads/2018/01/get-alerts-footer-image-wmgt_new-300x180.png 300w, https://41nbc.com/wp-content/uploads/2018/01/get-alerts-footer-image-wmgt_new.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></aside>            </div>

        </div>
    </div>
    <div class="footer-team-bg"></div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2020 WMGT-DT. <a style="color:white; text-decoration:underline" href="https://chartlocal.com">Website Design & Hosting by ChartLocal</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5e0fc6eab8b77
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-title {
    color: white;
}
</style>

<script type="text/javascript">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</script><script type="text/javascript">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</script><script type='text/javascript' src='https://41nbc.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"","author":"","price":"Free","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Install","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41nbc.com/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/41nbc.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://41nbc.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://41nbc.com/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://41nbc.com/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"41nbc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41nbc.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"343593 https:\/\/41nbc.com\/2020\/01\/03\/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates\/","disqusShortname":"41nbc","disqusTitle":"Dow futures drop 350 points as U.S.-Iran conflict escalates","disqusUrl":"https:\/\/41nbc.com\/2020\/01\/03\/dow-futures-drop-350-points-as-u-s-iran-conflict-escalates\/","postId":"343593"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41nbc.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/41nbc.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://41nbc.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://41nbc.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://41nbc.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://41nbc.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://41nbc.com/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[343593]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://41nbc.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://41nbc.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'123634643',post:'343593',tz:'-5',srv:'41nbc.com'} ]);
	_stq.push([ 'clickTrackerInit', '123634643', '343593' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e0fc6eab9270"></textarea>
						<div id="td_live_css_uid_1_5e0fc6eab9270" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e0fc6eab9270');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e0fc6eab9270");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			

<!-- /1244704/infolinks-sticky-footer -->
<div id='div-gpt-ad-1576321631580-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576321631580-0'); });
  </script>
</div>

</body>



</html>
